PHP 5.5+ is required.
Currently installed version is: 5.3.1